24 Mart '17,Cuma
Üyelikİş İlanları
Yardım
  Bilgisayar Kullanımı BT Anasayfa Soru Sor Ders Yaz İpucu Yaz Örnek Uyg. Yaz Öneri Yaz
Favorilerime Ekle!
   
     Excel  > Soru ve Cevaplar Excel Puanınız: 0 kp

Konu:
Soru Başlığınız:
Sorunuz:
Derecesi:
 

 

 

Soru Başlığı Puan Kullanıcı
1-   Ayrıntılı bilgi için tıklayın... Değişken satır sayısını macro ile sayfalar arası k 235 ben_tekin
"merhaba
benim sorum/sorunum şu;

diyelimki sayfa1'de 24. satırdan başlayan, satır sayısı değişken olarak (sütun sayısı da mes.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 1
2-   Ayrıntılı bilgi için tıklayın... excel de birden fazla aynı veriden birer tanesini 250 orhan08
"excelde bir sutünde birden fazla aynı firma adı yazılı Örnek: atlas giyim,Atlas giyim,abak tekstil,Abak tekstil.birden fazla yaz....."
Bölüm: Excel Toplam Mesaj Sayısı: 1
3-   Ayrıntılı bilgi için tıklayın... excelde rakamlar arasına nokta koyma 250 asliogretmen
"merhaba,
excelde rakamları 1111.11.11.11.11 gibi aralarına nokta koyarak yazmam gerek. çok sayıda farklı numalara var bunun içi.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 2
4-   Ayrıntılı bilgi için tıklayın... sıralama2 250 starline
"arkadaşlar sorumplakalarla ilgilişöyşe ki;
liste 1'i nasıl liste 2 haline getirebilirim?.formulü nasıl olabilir acaba? teşekkü.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 5
5-   Ayrıntılı bilgi için tıklayın... Sütundaki en son sayıyı yazma 250 mavibeyaz
"Aşağıdaki sütundaki en son yazılan sayıyı başka bir sayfaya nasıl yazdırırım excel formülü ile yardımlarınız için teşekkürler.
.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 3
6-   Ayrıntılı bilgi için tıklayın... süzme yerine satır satır yazdır 250 halil_toroslu
" Ana sayfamın A sütununda Firmaların isimleri karışık düzende mevcut (FİRM.) olarak tanımlama yapılmış durumda, B sutununda firm....."
Bölüm: Excel Toplam Mesaj Sayısı: 2
7-   Ayrıntılı bilgi için tıklayın... TARİHE GÖRE ŞARTLI TOPLAM ALMA 250 makzen
"MERHABA ARKADAŞLAR,


GRUBA YENİ ÜYE OLDUM.İLGİNİZ İÇİN ŞİMDİDEN TEŞEKKÜR EDERİM.

A SÜTUNUNDA (A1 DEN A100 E KADAR ÜRÜN İS.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 2
8-   Ayrıntılı bilgi için tıklayın... 2 Excel Sayfasındaki karışık değerleri bulma 250 hasanc
"ÖNCELİKLE HERKESE MERHABA;
BİR EXCEL DOSYAM VAR. BUNUN İÇİNDE 2 SAYFA VAR.
SAYFA1'DE İSİM LİSTESİ VAR. SAYFA 2'DE DE İSİM VE Y.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 2
9-   Ayrıntılı bilgi için tıklayın... EĞER VERİ YOKSA BOŞ GETİR 250 oxygen35
"merhaba arkadaşlar,

bir tablo hazırlıyorum H3 hücresine girmeki stedigim veri E3 den B3 ü çıkar diyorum ama E3 veya B3 de deg.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 2
10-   Ayrıntılı bilgi için tıklayın... excel formül 250 kedi0000
"tarihlerle ilgili yine bir sorunum var.....

yine iki tarih arasını hesaplamam lazım ama bu sefer hagi aydan kaç gün aldıgını .....
"
Bölüm: Excel Toplam Mesaj Sayısı: 4
11-   Ayrıntılı bilgi için tıklayın... HÜCRE DEĞERİ 250 safa12
"Bir excel hücresine 80 rakamından küçük sayı yazılmasını istemiyorum bunu nasıl yapabilirim......"
Bölüm: Excel Toplam Mesaj Sayısı: 1
12-   Ayrıntılı bilgi için tıklayın... EĞER MANTIKSAL FORMÜL 250 safa12
"=EĞER(B5<121;"175E PERRİNİ KESME";)

Yukarıdaki formülde bulunan yazılı ibarenin 80 ile 121 sayıları arasındaki tüm sayılarda .....
"
Bölüm: Excel Toplam Mesaj Sayısı: 2
13-   Ayrıntılı bilgi için tıklayın... EĞER MANTIKSAL SINAMA 250 safa12
"=EĞER(B5<121;"175E PERRİNİ KESME";)
Yukarıdaki formülde bulunan yazılı ibareyi 80 ile 121 sayıları arasındaki tüm sayılarda çı.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 1
14-   Ayrıntılı bilgi için tıklayın... #YOK GÖRÜNTÜSÜNÜN GÖRÜNMESİNİ İSTEMİYORUM 250 stosun09
"İŞLEVLERLE ÇALIŞTIĞIMDA DEĞER OLMADIĞI ZAMAN #YOK GELMEKTEDİR
BU DURUMLARDA #YOK YERİNE HÜCRENİN BOŞ GELMESİNİ İSTİYORUM
MÜM.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 1
15-   Ayrıntılı bilgi için tıklayın... EĞER İLE İLGİLİ 250 ilhami25
"SLM ARKADAŞLAR

SAYFA1 DE A1 HÜCRESİNDE ŞKİ462 YAZIYOR İSE SAYFA2 A1 HÜCRESİNE SAYFA1 DEKİ A2-A3-A4-A5 HÜCRELERİNİN İÇERİĞİNDE.....
"
Bölüm: Excel Toplam Mesaj Sayısı: 2
16-   Ayrıntılı bilgi için tıklayın... 2 sütuna göre Toplam 250 hkndata
"A B C
1 alaaddin 2
2 hakan 3
1 mehmet 23
1 alaaddin 23
2 mehmet 342
2 alaaddin 23

A,B ve .....
"
Bölüm: Excel Toplam Mesaj Sayısı: 1
17-   Ayrıntılı bilgi için tıklayın... durum hesaplama 250 bucce
"bir sınıfın ortalamasını hesaplarken örneğin vizenin %40 finalin %60 60 tan küçükse başarısız başarılı olayı orasını anladım yap....."
Bölüm: Excel Toplam Mesaj Sayısı: 1
18-   Ayrıntılı bilgi için tıklayın... zaman hesaplama 250 sergenyan
"Merhaba. Bana 2 tarih arasında ki gün ve saati hesaplayacak bir excell formülü lazım. hafta sonlarını hesaplamayacak. Cumartesi ....."
Bölüm: Excel Toplam Mesaj Sayısı: 3
19-   Ayrıntılı bilgi için tıklayın... BU BENİM SİTEDEKİ İLK SORUM YARDIMCI OLURSANIZ SEV 250 NAKRE035
"AŞAĞIDA BİR TABLO VAR BU TABLODA ŞÖYLE BİR MANTIK OLACAK.İKİ PERSONELİMİZ VAR. VE İŞYERİMİZDE 1,5 LA ÇARPILACAK MESAİ VE 2 İLE Ç....."
Bölüm: Excel Toplam Mesaj Sayısı: 4
20-   Ayrıntılı bilgi için tıklayın... hücre açıklamalarına resim eklemek 250 halil_toroslu
"excelde hücrelere sağ tıklayıp açılan menüden açıklama hücrelerine yazılar yazabiliyoruz;benim sorum bu açıklama hücrelerine res....."
Bölüm: Excel Toplam Mesaj Sayısı: 1
  Ayrıntılı bilgi için tıklayın... Tüm ayrıntıları açmak için tıklayın
  Toplam adet: 400 Sayfa :   1  2  3  4  5  6       
Bu bölümde sorulan sorulardan beni haberdar et!


Anasayfa  |   Üye Giriş  |   Üye Kayıt  |   Bilişim Teknolojisi  |   Bilim & Kültür  |   İş & Meslek  |   Yaşam & İnsan  |   Yardım
Sponsorluk  |   Reklam  |   İletişim


 © Copyright 1999 - İNOPSİS ®
sorucevap.com, bir İNOPSİS Endüstriyel Yazılım Hizmetleri Ltd. Şti. ® hizmetidir.


Güvenli İnternet'i Desktekliyoruz
Yasal Uyarı: Sorucevap.com internet sitesinde yayınlanan yazıların tüm hakları İNOPSİS Endüstriyel Yazılım Hizmetlerine aittir. Kaynak gösterilerek dahi içeriğin tamamı yazılı izin alınmaksızın kullanılamaz. Sadece alıntı yapılan yazıların bir bölümü, alıntı yapılan yazıya aktif link verilerek kullanılabilir.